Tag Archives: Qt 5

Release 1.0.4

With this patch it is possible to build the SDK with Qt 5. Only small changes were needed. The changes are done in a backward compatible way. Therefore it is possible to use this version in combination with Qt 4 also.

Posted in Uncategorized | Tagged , | Comments Off